NAME | SYNOPSIS | DESCRIPTION | EXIT STATUS | SEE ALSO | COLOPHON
MAIL.MDA(8) BSD System Manager's Manual MAIL.MDA(8)
mail.mboxfile — deliver mail to a file in mbox format
mail.mboxfile appends mail to a file in mbox format and acknowledges delivery success or failure with its exit status.
The mail.mboxfile utility exits 0 on success, and >0 if an error occurs.
This page is part of the OpenSMTPD (a FREE implementation of the server-side SMTP protocol) project. Information about the project can be found at https://www.opensmtpd.org/. If you have a bug report for this manual page, see ⟨https://github.com/OpenSMTPD/OpenSMTPD/issues⟩. This page was obtained from the project's upstream Git repository ⟨https://github.com/OpenSMTPD/OpenSMTPD.git⟩ on 2022-12-17. (At that time, the date of the most recent commit that was found in the repository was 2022-09-30.) If you discover any rendering problems in this HTML version of the page, or you believe there is a better or more up-to-date source for the page, or you have corrections or improvements to the information in this COLOPHON (which is not part of the original manual page), send a mail to email@example.com BSD July 25, 2018 BSD